Claas Axion 930

19.05.2020 11:18
#1
Kr

Moin Moin
Unser Claas Axion 930 Bj. 2013 hat 5900 h
Jetzt ist dauernd der oder die Getriebölfilter dicht.
Wir haben einen alten Filter aufgeschnitten und mit Bremsenreiniger ausgewaschen . Dabei kommt ein schwarzen " Rotz " zum Vorschein. Wenn maqn das zwischen den Fingern reibt fühlt sich das leicht "sandig " an.
Öl ist immer Stouöl gefahren worden.
Weiß jemand Rat ?
MFG
Lorenz


 Antworten

 Beitrag melden
19.05.2020 18:58
avatar  CLAAS
#2
avatar
Admin

Moin Moin

Herzlich Willkommen im Forum.
Das hört sich nicht gut an. Hat das Verwendete Öl eine Freigabe von CLAAS und wo wird das Öl gekauft ?
Wie oft werden die Filter denn gewechselt ? Was für Geräte werden mit der Hydraulik angetrieben. Kann es sein, da eines der Anbaugeräte ggf. über eine defekte Leitung Dreck/Staub anzieht ?
Wie verhält sich das mit wechselnden Schleppern vor hydraulisch angetriebenen Geräten ? Vielleicht wird dadurch das Vorhandene Öl im CLAAS mit anderem Öl von anderen Schleppern gemischt ? Je nach Menge des Restöls kann es auf Dauer das Öl des CLAAS verändern.
Von John Deere weiß ich, das die auf fremdes Öl (z.B. von einem älteren Schlepper anderer Marke mit nur Hydrauliköl) ganz allergisch reagieren...
Was man da jetzt in deinem Fall machen kann weiß ich nicht. Vielleicht weiß ein anderer oder Gast hier mehr zu berichten oder kann helfen ? Ansonsten hilft nur ein Anruf in der Fachwerkstatt.
Ist das sandige ggf. Abrieb ? Hast du schon mal mit nem Magneten versucht, ob das sandige ggf. Eisenhaltig ist...?

Ich kann sowieso nicht verstehen, warum die Hersteller immer noch gemeinsame Ölhaushalte (also Hydraulik- und Getriebeöl) verbauen, anstatt wie früher getrennte Ölhaushalte....

Halt uns bitte auf dem laufenden. Dieses Thema ist bestimmt auch für andere Mitglieder oder Gäste eine gute Hilfe bei gleichem Problem.

Gruß Alfred


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!