Getriebefilter war mit feiner Metallschlacke zu.

11.08.2018 21:56
#1
Er

Arion 520

Ich habe vor 250 Stunden das komplette Getriebeöl gewechselt.

Jetzt hat mir der Schlepper Hydraulikfilter zu angezeigt.

Ich habe jetzt den Filter getauscht, da waren viele kleine Metallspänne bzw. Metallschlacke drin.

Jetzt habe ich Angst das das Getreide defekt ist.

Was soll jetzt machen?


 Antworten

 Beitrag melden
12.08.2018 07:24
avatar  MartinG
#2
avatar

Servus,

was für ein Getriebe hat er? Alle Funktionen in Ordnung?


 Antworten

 Beitrag melden
12.08.2018 19:28 (zuletzt bearbeitet: 12.08.2018 19:38)
#3
Er

HEXASHIFT Automatikgetriebe

Ja, es funktioniert alles tadellos.

Bildanhänge
imagepreview

IMG_20180808_153954.jpg

download

imagepreview

IMG_20180808_154057.jpg

download


Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!

 Antworten

 Beitrag melden
12.08.2018 19:40
#4
Er

Bilder von den Metallschlamm


 Antworten

 Beitrag melden
13.08.2018 07:24
avatar  CLAAS
#5
avatar
Admin

Moin
Verstehe ich das richtig ? Du hattest "nur" das Öl gewechselt, aber die Filter nicht ?


 Antworten

 Beitrag melden
13.08.2018 21:08
#6
Er

Filter mit Öl

Heute habe ich den neuen Filter ausgebaut, es waren erneuert goldfarbige Metallspänne drin.
Die sind ganz klein aber sehr viele.


 Antworten

 Beitrag melden
14.08.2018 07:38
avatar  MartinG
#7
avatar

Goldfarbig? Das heist Messing. Wieviele Gesamtstunden hat der Schlepper denn drauf?
Ich kenne das Getriebe nicht. Da wirst bei einem Händler mit Getriebeerfahrung nachfragen müssen. Oder du hast ein Gutes Endoskop, damit du reinschauen kannst.


 Antworten

 Beitrag melden
15.08.2018 09:31
#8
Er

4000 Stunden😢


 Antworten

 Beitrag melden
23.09.2018 16:30
#9
St

Ich tippe da eher auf Bremsenabrieb. Das hatten wir mal beim MF. Da war wohl mal ein Span dazwischen gekommen, das hat einige Rillen vom Bremsbelag runtergerieben und einige mal den Filter verstopft. Hat sich genau so schnell wie es kam auch wieder gelegt. Die Beläge wurden einige Tausend Stunden später mit gewechselt als die O Ringe der Ringkolben defekt wurden, da hat man dann gesehen wo der Abrieb her kam.


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!